Knacken Vorderachse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach langer Zeit hier mal meine Rückmeldung zum Versuch mit der Lösung aus dem anderen Thread.

      Ich habe am vergangenen Sonntag die Batterieabdeckung abgebaut und den "Schacht" zur Luftführung darunter mit PA Bespannstoff bezogen.
      Mit ein wenig Alleskleber hat es hervorragend gehalten. Die Montage war etwas fummelig, da die Luftführung weiter runter zum Radhaus läuft und dort in ein Loch gesteckt wird.
      Das muss man treffen ohne es sehen zu können. Trifft man nicht, wird es vermutlich deshalb tierisch klappern wenn das Plastik an die Karosserie schlägt.
      Kurzum, es hat einen Effekt. Ich bin der Meinung, dass das Knacken nun weg ist, bzw. sich in einem normalen Rahmen bewegt.
      Sprich, die Lager, Verbindungen und Dämpfer machen Geräusche beim Einfedern. Soweit normal, nichts klingt kaputt.
      Die Temperaturen sind aktuell natürlich nicht sehr kalt, dennoch glaube ich mit dieser Maßnahme einen kleinen Erfolg gehabt zu haben.
      Ich werde mir die Beifahrerseite am kommenden Wochenende ebenfalls anschauen.

      Ich hoffe langfristig bestätigen zu können, dass es wirklich nur das reibende Plastik war.

      ""
    • marco.t schrieb:

      @CarstenFfm

      hab das Thema erst neulich bewusst entdeckt.
      Bei mir ist es von Beginn an genauso, wie Du es beschreibst. Und natürlich hört das außer Dir niemand ;)
      Für mich klingt das ähnlich, als wenn in den Dämpfern ein Luftpolster oder ähnliches beim ersten Federn verdrängt wird. Es tritt ja lediglich beim ersten Federn nach längerer Standzeit auf. Ein lautes Knacken ist es ja nicht und hat sich auf inzwischen 50 tKm nicht verändert.

      Hast Du irgend etwas neues an Info oder Erfahrung?
      Hallo,

      sorry für die verspätete Rückmeldung. Ich schaue hier nicht mehr regelmäßig rein, weil sich "mein" Mini F56, der meiner Ex-Freundin gehört, mit ihr verabschiedet hat... Daher kann ich die hier genannten neuen Möglichkeiten zur Abhilfe nicht mehr überprüfen. Es bleibt mir, all meine automobile Liebe wieder ausschließlich meinem E92 BMW zuzuwenden...

      Sorry.

      Viele Grüße,
      Carsten

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CarstenFfm ()

    • So...neue Rückmeldung...

      Es geht wieder los. Nervt tierisch und ist nach 5 Minuten Stillstand beim nächsten Anfahren sofort wieder da. Ruckelt sich etwas zurecht und dann ist wieder Ruhe. Glaube noch immer es sind die ganzen Plastikteile unterhalb der Windschutzscheibe auf der Fahrerseite.
      Werde weiter forschen und berichten.
      Wie sieht es bei den anderen aus? Hat jemand das Problem wirklich langfristig beheben können?

    • Mein Problem besteht weiterhin, ABER NUR BEI KÄLTE.
      Siehe unten...

      rhiza888 schrieb:

      @sirdrivealot

      Zunächst muss ich sagen, das mein Geräusch / Problem noch nicht gelöst ist.

      Leider hat Ballistol doch nichts gebracht.
      Es waren nämlich wahrscheinlich nicht die Domlager.
      Das Geräusch trat nämlich einige Tage später wieder auf. Mit dem Ballistol war wohl nur Zufall.

      Habe bereits Domlager, Koppelstangen und den kompletten Stabi erneuert. Daran lag es nicht.

      Das Fahrwerk KW Street Comfort ist auch erst
      30 tKm alt, ABER mir ist beim Räderwechsel aufgefallen, dass das Auto beim Anheben mit dem Wagenheber dieses Geräusch macht. Also wenn das Rad VL oder VR langsam angehoben wird.

      Das Geräusch trat aber auch nur in der kalten Jahreszeit (Ende 2018 bis Anfang 2019) auf.
      D.h. bei +5*C bis in die Minusgrade. Als es 2019 wieder wärmer wurde verschwand das Problem wieder.
      Das Problem wurde somit noch nicht gelöst.

      In einem Motortalk Forum bin ich darauf gestoßen, dass das Dämpferöl hart werden kann und bei kalter Temperatur so ein Geräusch verursachen könnte. Ob das was dran ist weiß ich nicht. KW habe ich dazu noch nicht befragt.


      Falls jemand Ideen hat oder was zu „hartem Dämpferöl“ sagen kann bin ich ganz Ohr.

      Mit freundlichen Grüßen
    • Moin zusammen!

      Bei mir ist es mittlerweile wieder soweit. Die Temperaturen sinken und das Knacken wird wieder lauter. Ganz weg war es eigentlich nie.
      Nachdem mir im vergangenen Winter bei BMW die Domlager kostenfrei ersetzt wurden, war sage und schreibe 14 Tage Ruhe. Auf einen dritten Besuch hatte ich keine Lust mehr.
      Es wirkte dort auf mich wie das Suchen nach der Nadel im Heuhaufen. Und leider kann ich nicht sehr häufig auf meinen Wagen verzichten.

      Jetzt bin ich allerdings an einem Punkt, an dem ich selbst nach dem Fehler suchen möchte.

      Gibt es bei euch mittlerweile vielleicht neue Erfahrungen rund um dieses Thema? Oder Ideen die zielführend sein könnten?

      Viele Grüße!

    • Hi. Bei mir auch immer noch das Problem vorhanden.
      Temperaturen sinken, knacken kommt. Je kälter desto lauter.

      Domlager ebenfalls neu.
      Koppelstsngen neu.
      Stabilisator neu.
      KW Street Comfort Gewindefahrwerk verbaut.

      sirdrivealot schrieb:

      Moin zusammen!

      Bei mir ist es mittlerweile wieder soweit. Die Temperaturen sinken und das Knacken wird wieder lauter. Ganz weg war es eigentlich nie.
      Nachdem mir im vergangenen Winter bei BMW die Domlager kostenfrei ersetzt wurden, war sage und schreibe 14 Tage Ruhe. Auf einen dritten Besuch hatte ich keine Lust mehr.
      Es wirkte dort auf mich wie das Suchen nach der Nadel im Heuhaufen. Und leider kann ich nicht sehr häufig auf meinen Wagen verzichten.

      Jetzt bin ich allerdings an einem Punkt, an dem ich selbst nach dem Fehler suchen möchte.

      Gibt es bei euch mittlerweile vielleicht neue Erfahrungen rund um dieses Thema? Oder Ideen die zielführend sein könnten?

      Viele Grüße!
    • rhiza888 schrieb:

      Hi. Bei mir auch immer noch das Problem vorhanden.
      Temperaturen sinken, knacken kommt. Je kälter desto lauter.

      Domlager ebenfalls neu.
      Koppelstsngen neu.
      Stabilisator neu.
      KW Street Comfort Gewindefahrwerk verbaut.
      Das ist schade,
      genau den Weg wollte ich jetzt einschlagen und hoffen, dass nach Änderungen Fahrwerk, Domlager, Stabilager Ruhe ist.
    • rhiza888 schrieb:

      Hi. Bei mir auch immer noch das Problem vorhanden.
      Temperaturen sinken, knacken kommt. Je kälter desto lauter.

      Domlager ebenfalls neu.
      Koppelstsngen neu.
      Stabilisator neu.
      KW Street Comfort Gewindefahrwerk verbaut.

      Das ist schade. Genau dort gingen meine Vermutungen bislang hin. Und leider auch hinsichtlich "Schraube nicht fest genug angezogen". Wenn Du all diese Teile getauscht hast, ist das vermutlich auch keine Lösung mehr.

      Wenn man aber das Fahrwerk und dessen Nebenbauten ausschließen kann, bleibt ja eigentlich nur noch alles darüber was sich irgendwie verwinden kann und dann geräusche macht. Da muss ich jetzt z.B. an die Plastikverkleidungen über der Batterie denken. Ich hatte diesen Abfluss bereits mal nach einer Anleitung in einem anderen Thream mit etwas Filzstoff entkoppelt. Hat nix gebracht. Allerdings ist mir dabei aufgefallen, dass der eigentliche Abfluss weiter nach unten läuft und dort in das Radhaus geklipst wird. Wenn das nicht richtig sitzt, könnte es theoretisch auch Geräusche von sich geben.
      Ich werde es mal ausbauen und testen. Allerdings erst wenn es mal gerade nicht regnet :)
    • Bei mir klingt das schon mehr als nach einem wackelden Deckel / Klappe / Wasserkasten.

      Ich kann auch ganz langsam und vorsichtig zu Begin einer Fahrt über eine Unebenheit abbiegen und es knackt, blubbert, oder irgendwas

      Wäre von daher auch immer wieder bei Feder/Dämpfer. ABER SIEHE EINTRAG 54 <X

    • Schande auf mein Haupt,
      da ist man bald täglich in diesem fantastistischem Forum unterwegs, und doch entgehen einem soo wichtige Informationen.

      Hätte ich schon vor 2 Jahren den Thread richtig durchglesen, hätte ich vielleicht inzwischen neue Domlager verbaut.
      Da Anfangs außer mir es aber keiner hören wollte, habe ich es irgendwann einfach hingenommen, bis es nun wesentlich deutlicher, auch von anderen wahrgenommen wird.

      Ein heutiger Besuch beim Händler hat bestätigt, dass bei Knackgeräuschen unter Puma 60821204 ein Austausch der Domlager in Erwägung gezogen wird.

    • marco.t schrieb:

      Schande auf mein Haupt,
      da ist man bald täglich in diesem fantastistischem Forum unterwegs, und doch entgehen einem soo wichtige Informationen.

      Hätte ich schon vor 2 Jahren den Thread richtig durchglesen, hätte ich vielleicht inzwischen neue Domlager verbaut.
      Da Anfangs außer mir es aber keiner hören wollte, habe ich es irgendwann einfach hingenommen, bis es nun wesentlich deutlicher, auch von anderen wahrgenommen wird.

      Ein heutiger Besuch beim Händler hat bestätigt, dass bei Knackgeräuschen unter Puma 60821204 ein Austausch der Domlager in Erwägung gezogen wird.

      Ich hoffe für dich das es bei deinem Auto die Lösung ist.
      Ich glaube jedoch nicht daran. Diese Puma wurde bei mir bereits durchgeführt. Nach 14 Tagen war es dahin mit der Ruhe.
    • ANZEIGE