Iphone per QI Laden und Apple Car Play

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Iphone per QI Laden und Apple Car Play

      Moin zusammen,

      ich fahre einen Mine SE Trim L, mit großem Navi, AppleCarPlay und induktives Laden in der Mittelkonsole.
      Ich habe damit 2 Probleme, die mich schon stören. Vieleicht kennt ja jemand eine Abhilfe.

      1. Wenn ich mein Iphone XR Lade, dann wird das Telefon extrem warm, geladen wird aber kaum. Der Ladestrom reicht gerade dafür, den Akkustand zu halten. Ich kenne das eigentlich, das Qi Laden schon mindestens 25% in der Stunde lädt.
      2. Das Telefon ist per WLAN und AppleCarPlay mit dem Navi verbunden. Wenn ich Radio höre (was ich schon oft mache), dann springt das Navi alle Nase lang in den Car Play Modus und nicht mehr zurück. Also immer wenn eine Nachricht kommt, wenn INsta oder FB geöffnet wird, wenn eine Webseite geladen wird.... Kann man das verhindern?


      Wenn jemand Ideen hat, dies zu verändern, gerne her damit.

      Ich habe in der Bimmer App einige Einstellungen zum Laden gesehen, die sind aber eher undokumentiert.

      Jörg
      ""
    • Moin!

      Zu 1.: Hast du eine Hülle auf dem iPhone? Diese könnte den Ladevorgang beeinträchtigen und auch zu einer höheren Wärmeentwicklung führen.
      Zu 2.: Das müsste ich mal bei mir checken. Könnte fast wetten, dass es bei mir nach einiger Zeit wieder zurück springt...

      Ich bremse nicht! Ich rekuperiere! ;)

    • Jschirmchen schrieb:

      Wenn ich mein Iphone XR Lade, dann wird das Telefon extrem warm, geladen wird aber kaum. Der Ladestrom reicht gerade dafür, den Akkustand zu halten. Ich kenne das eigentlich, das Qi Laden schon mindestens 25% in der Stunde lädt.

      Kenne ich, ist bei mir leider auch so,
      allerdings mit einem alten iPhone 8.

      Einer der Gründe, weshalb ich nur
      das kleine Navi und weniger Technik
      bestellt habe - ich nutze bei Bedarf
      einfach das Kabel.

      Jschirmchen schrieb:

      Das Telefon ist per WLAN und AppleCarPlay mit dem Navi verbunden. Wenn ich Radio höre (was ich schon oft mache), dann springt das Navi alle Nase lang in den Car Play Modus und nicht mehr zurück. Also immer wenn eine Nachricht kommt, wenn INsta oder FB geöffnet wird, wenn eine Webseite geladen wird.... Kann man das verhindern?

      Das kenne ich so nicht, läuft problemlos.
      Radio allerdings per DAB.

      Nutzt Du CarPlay denn aktiv?
      Wenn nein, könntest Du den Bordmonitor aktivieren:

      Wichtig: Info bzgl. Apps u. Funktionen - Entweder Apple CarPlay oder MINI Bordmonitor nutzbar!
      Händler- und Partneranfragen, bitte per Email an die Foren-Administration:
      info@mini-f56-forum.de
    • Meins kocht auch, Im Mini schlimmer als im Passat, aber auch im Passat (und da liegt es frei) schaltet es nach mehreren Stunden ab, weil zu heiß.


      Habe mittlerweile in beiden Autos Ladekabel drin liegen

      Peter

      Es gibt gute Gründe mit mir befreundet zu sein, denn neben mir wirkt jeder sympathisch :D

    • ANZEIGE