Und wieder einmal Bremse hinten...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Und wieder einmal Bremse hinten...

      hallo und guten tag,
      ich habe einen cooper s clubman von 04.2013 der von der HA geräusche machte, also räder ab und nachsehen.
      auf der fahrerseite ist ein klotz ( aussen ) auf eisen !
      die bremse wurde vor ca. 10.000 km komplett mit ATE teilen erneuert.
      wie kann es sein da nur der äussere klotz komplett runter ist aber die anderen drei absolut neuwertig und gleichmäßig ?
      es hängt NICHTS fest ! der kolben dreht einwandfrei, der klotz war nicht im sattel fest, die bremsscheibe ist nicht verfärbt ( hitze ), die schiebebolzen sind einwandfrei.
      ich kann mir das nicht erklären ?( hat jemand vielleicht eine idee dazu ?
      danke :)


      Bitte einmal verschieben, bin ausversehen im falschen Forum gelandet, danke :)

      ""
      Dateien

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von der alex ()

    • hallo,

      Sorry dass ich mich hier noch gar nicht im Forum vorgestellt habe... bin neu hier und habe es gerade eben gelesen.

      Ich habe vor 14 Tagen ein Mini One R57 für meine Tochter gekauft zum 18 Geburtstag bj. 2010.

      Genau das gleiche Problem habe ich auch hinten Beifahrerseite.
      Der äußere Bremsbelag war komplett eingelaufen und die Bremsscheibe auch schon beschädigt.

      Habe ate Bremsbeläge gekauft und mich an die Arbeit gemacht.

      Bei mir ging hinten rechts der Bremskolben nur mit sehr viel Kraft wieder zurück obwohl die Staubmanschette in Ordnung war und äußerlich kein Verschleiß zu sehen war.
      Die Fahrerseite konnte ich mit einem Finger rein drehen so leichtgängig war es im Gegensatz zu der rechten Seite.

      Habe die rechte Seite auch bisschen gangbar gemacht und werde es alle paar Tage überprüfen.
      Im Prinzip hinten rechts mit Wagenheber anheben und gucken ob sich das Rad leicht drehen lässt.

      Falls nicht werde ich einen Reparatursatz bestellen.

      rover.ebay.com/rover/0/0/0?mpr…Fulk%2Fitm%2F264472145602

      Habe diesen Reparatursatz bei ebay gefunden das gibt es auch für beide Seiten für ca 36 €.

      Eine andere Ursache kann ich mir nicht vorstellen

      Lucjan

    • Minigreen schrieb:

      Lucjansus schrieb:

      Ich habe vor 14 Tagen ein Mini One R57 für meine Tochter gekauft zum 18 Geburtstag bj. 2010.
      Hallo Lucjan :)


      Du hast das Vorgängermodell, die R-Reihe.


      Hier ist die Generation F am Start.
      hi,

      Das stimmt schon aber an der Technik ändert sich nichts.

      Ob das jetzt ein Ford ein Opel oder ein Mercedes wäre Spiel des keine Rolle.

      Das Prinzip von den Bremsen bleibt und die Problematik auch.

      Nur die Ersatzteile ändern sich... wollte hier nur aufzeigen dass es Reparatursätze allgemein gibt.

      LG.Lucjan
    • Guten Tag,

      das Problem wird sein das die Hülsen auf dem der Sattel "geschient" ist wahrscheinlich korrodiert sind / oder gar fest sitzen.

      Somit kann der Sattel sich beim Bremsen nicht mehr selber "ranziehen"
      Der Kolben drückt auf deinen stark abgenutzen Klotz und zieht (eigentlich) durch die beiden Schienen/Hülsen automatisch den gegenüberliegenden Klotz mit gegen die Scheibe.
      Wenn der Sattel "fest sitzt" drückt der BremsKolben nur auf den einen Klotz und der äußere wird garnicht beansprucht.

      sprich: Der Bremsklotz der äußeren Seite wird beim Bremsen nicht mit (r)angezogen.

      Gründe können sein, Kurzstrecke, lange Standzeiten, schlechtes Material, beim letzten service die kleinen Gummimanschetten verletzt, sodass Wasser eintreten kann und der Sattel sich fest setzt.

      - Ich habe mal zwei Fotos angehängt da sieht man was ich meine.

      Andere gründe gibt es keine.
      Oder die Werkstatt hat dir einen alten Bremsklotz eingebaut. !

      Dateien
    • Ja, dein :!: äußerer :!: Belag ist abgenutzt.

      sorry dafür :D:whistling:

      ist aber das gleiche Problem.

      Die Bremszange zieht sich beim Bremsen an die Scheibe ran und dein innerer Klotz verkantet sich dabei - berührt nicht die Scheibe.
      Dadurch das die Sattelführung fest sitzt lässt der druck vom Klotz nicht los, sodass er immer etwas mitbremst... daher der starke Verschleiß
      verbackener Bremsstaub im Sattel das der Klotz bomben fest sitzt oder halt die Sattelführung oder beides !

      Andere Ursache kann das nicht haben !

    • oder doch :D - nochmal Entschuldigung!


      die Klötze unterscheiden sich MINImal


      Es gibt einen Innenseite Klotz und einen Außenseite Klotz.

      Bzw. zwei Innenseiten / zwei außenseiten

      könnte aber es sein das innen / innen

      außen / außen verbaut wurde ?

      sollte das der fall sein, geht der Bremssattel auf einer Seite nur seeeehr schwer zu montieren - aber geht !

      folglich sitzen die klötze zu stramm im sattel das dein Problem auftritt.

      Auf dem heilen Klotz auf dem Foto ist ja jede Menge abrieb. Also das da was zu stramm sitzt muss ja, sonst wär das ja nicht so.
      Oder innenseite mit außenseite vertauscht ?

    • ANZEIGE