Cabriodach ohne Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heute hatte Madame Probleme mit dem Dach:

      Blieb nach dem Entriegel der Holme, nach ein paar Zentimeter stehen. Ich musste zu Ihr in die Firma., Nach diversem erdenklichen Rumprobieren, Zündung ON/OF, Fensterheber, Dach , unzählige Kombinationen, bequemte sich das Dach dann doch zu Öffnen, bzw. zu Schließen.
      Noch ein paar mal probiert, alles ok danach. Software aufgehängt ?!

      Aber ihr fiel noch auf dass das Verriegeln beim Schließen nicht von einem Sound begleitet wird. Wir sind unsicher, tendieren aber dazu, dass das Dach in Neuzustand das Verriegeln, Offen, wie Geschlossen, in jeder Stellung, per Sound quittierte.
      Im Moment nur ein kleiner "Bong" beim Verriegeln wenn Offen.

      Wie schaut es bei Euch aus ? Habt Ihr einen Sound, bzw. 2x ?

      ""
      Gruß, Heiko

      Für mich : Smart Cabrio Brabus Exclusiv Electric Drive. Einer von lediglich 92 Stück in Deutschland

      Für die Frau: Cooper Cabrio Blazing Red JCW Interieur - 28. August 2017 ausgeliefert.
    • Mein Fehler ist nur ein einziges Mal aufgetreten. Nun hat mein Giftzwerg aber in der Garage überwintert und ist wenig bewegt und nicht gewaschen worden. Ich habe mir in der Zwischenzeit Carly besorgt. Sollte der Fehler nochmal auftreten werde ich den Fehlerspeicher auslesen und das Ergebnis hier berichten.
      PS. Ich habe beim vollständigen Verschliessen und Öffnen einen kurzen Gong.

      Gruß Hans ;)

    • Bin mir ziemlich sicher, das bei mir nur beim öffnen ein Signal kommt, verbunden mit dem Text im Display " Dachbewegung beendet" oder so ähnlich.
      Beim schließen kommt auf keinen Fall eine Meldung, jedenfalls bei mir. Ob ein akustisches Signal kommt prüfe ich beim nächsten Mal.

    • Bei uns ist es auch so....beim öffnen gibt es eine ein Signal, beim schließen nicht.
      Bis jetzt keine Probleme gehabt.... seit Februar bereits 5 Stunden offen gefahren ☀️

      Audi A4 Avant quattro BJ 2016, Porsche 911 Carrera 4 Cabrio BJ 2000, BMW 116i BJ 2013, Mini Cooper S Cabrio BJ 2017

    • 380Volt schrieb:

      Heute hatte Madame Probleme mit dem Dach:

      Blieb nach dem Entriegel der Holme, nach ein paar Zentimeter stehen. Ich musste zu Ihr in die Firma., Nach diversem erdenklichen Rumprobieren, Zündung ON/OF, Fensterheber, Dach , unzählige Kombinationen, bequemte sich das Dach dann doch zu Öffnen, bzw. zu Schließen.
      Noch ein paar mal probiert, alles ok danach. Software aufgehängt ?!

      Aber ihr fiel noch auf dass das Verriegeln beim Schließen nicht von einem Sound begleitet wird. Wir sind unsicher, tendieren aber dazu, dass das Dach in Neuzustand das Verriegeln, Offen, wie Geschlossen, in jeder Stellung, per Sound quittierte.
      Im Moment nur ein kleiner "Bong" beim Verriegeln wenn Offen.

      Wie schaut es bei Euch aus ? Habt Ihr einen Sound, bzw. 2x ?
      Hi Heiko,
      es gibt nur ein akustisches Signal, wenn das Dach fertig geöffnet wurde, beim Schliessen nicht.
      Gestern hat mein Verdeck auch gemeckert, angeblich nicht komplett verriegelt. Habe es geschlossen und neu geöffnet, alles wieder ok.
      Falls es mal gar nicht reagiert dann einfach mal leicht auf das Verdeck klopfen (wenn es offen ist) und wenn es geschlossen ist und angeblich nicht verriegelt, über der Frontscheibe auf den Querholm klopfen :)
    • Habe heute noch mal explizit darauf geachtet, wann das Signal ertönt. Es ist tatsächlich nur beim Öffnen vorhanden. Hab es mit dem Cabrio meiner Frau verwechselt, daß gibt sowohl beim Öffnen als auch beim Schliessen ein akkustisches Signal ab. Sorry für die Falschmeldung .

      Gruß Hans ;)

    • ANZEIGE