schwarze LED Seitenblinker F56

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schwarze LED Seitenblinker F56

      Ein herzliches Hallo,
      ich spiele mit dem Gedanken die Seitenblinker gegen schwarze mit LED
      zu tauschen.
      Ohne Titel.jpg

      Laut Anbieter besitzen sie ein E Prüfzeichen und wären zulässig. Hat jemand diese verbaut ?
      Oder muß der TÜV nochmal abnehmen ?
      freewilli
      ""
    • kalimuc schrieb:

      freiwilli schrieb:

      So! Heute eingebaut. Warten wir mal was die Schutzmänner sagen. :D

      Blinker schwarz <3
      Ich denke die sind nicht zugelassen. 4 ist die Länderkennziffer für die Niederlande. Ist also für Deutschland nicht geprüft. Ob das auffällt und beanstandet wird, ist eine andere Sache.
      Adlerauge - also ich musste das jetzt fotografieren um überhaupt zu sehen wo da E4 steht.
    • ich hab sie verbaut seit ca einer woche bin recht zufrieden nur das die frequenz nicht mehr passte und ich mit wiederständen arbeiten musste aber es gibt kein can fehler oder so etwas

      ich könnte wenn gewünscht auch morgen ein video machen von der blinkanimation

      ps. bei amazon sind sie günstiger

      blinker amazon

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Th1rteen ()

    • kalimuc schrieb:

      freiwilli schrieb:

      So! Heute eingebaut. Warten wir mal was die Schutzmänner sagen. :D

      Blinker schwarz <3
      Ich denke die sind nicht zugelassen. 4 ist die Länderkennziffer für die Niederlande. Ist also für Deutschland nicht geprüft. Ob das auffällt und beanstandet wird, ist eine andere Sache.
      e4 bedeutet nicht das es für die Niederlande geprüft ist sondern in den Niederlanden geprüft ist.
      Wichtig ist davor die 5 für zusätzliche Blinkleuchte für Fahrzeuge bis 6m Länge und die Typprüfnummer ( 5 o. 6 Stellig , weiß grad nicht so genau).
    • Hallo an alle

      Habe mir vergangene Woche auch diese LED-Blinker, aber in Rauchgrau, bestellt.
      Heute angekommen, und in ca. 5 - 10 min eingebaut.
      Wie in der Beschreibung - alle Plug & Play.
      Soll heißen : alte Blinker ausbauen ( gelingt am Besten indem man die Motorhaube öffnet und pro Seite die 3 Kunststoffmutten der Abdeckung löst, Abdeckung abnehmen, den Blinker von innen behutsam mit dem Finger die obere Federklammer drücken und den Blinker raus nehmen ).
      Stecker an der Rückseite des Blinkers vorsichtig um 90 Grad verdrehen und Stecker somit incl. Blinkerlampe aus Blinker ziehen. Dann die Lampe aus der Fassung ziehen und den neuen LED-Blinker statt der Glühlampe anstecken
      ( Polarität ist dabei egal ).
      Stecker wieder anschliessen und in umgekehrter Reihenfolge alles wieder zusammenbauen.
      Funktion getestet, und alles geht wie es soll.
      Ich finde der finanzielle Aufwand lohnt, wenn einem das Ergebnis zusagt.
      Ich bin jedenfalls begeistert . die Dinger tun was sie sollen ( nämlich blinken ) und sehen auch noch toll aus.

    • Heute morgen das ernüchternde Ergebnis :

      Leider passt auch bei mir die Blinkfrequenz NICHT ! ! !

      Gestern beim Einbau immer mit der Warnblinkanlage getestet, und dabei war alles in Ordnung. Bzw. auch jeweils den rechten und linken Blinker kurz ausprobiert.
      Dabei haben die Blinker auch seitenweise funktioniert, ABER :

      nur für 2 - 3 maliges Blinken, danach gehen die Blinker in die höhere Frequenz über , als ob ein Lämpchen kaputt wäre, obwohl alle mit der höheren Frequenz funktionieren.

      Mein Frage daher : welchen Wiederstand muß man verwenden um die Blinkfrequenz anzupassen ?

    • ANZEIGE