MINI F56 JCW - Works Motor rattert wie Diesel? Geräusch Klappern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • RambiBAM schrieb:

      Germany schrieb:

      Aber mit die Höchstgeschwindigkeit zu erreichen hast Du keine Probleme?
      Nein - hatte ich zwischendurch, das lag aber an einer Felge mit Unwucht und daran dass ich nur 95er-Benzin getankt habe. Tanke jetzt nur noch den "guten Stoff" von Shel, dank deren Smart Deal, und die Felge hab ich austauschen lassen et voilà - der Indominus Rex rennt jetzt wieder beherzt bis Tacho 260 :) - Bei dem Thema Höchstgeschwindigkeit spielen sehr viele Faktoren mit rein, das kann sein, dass dein Motor einfach nicht so gut im Futter steht, daran dass du zu früh in den höchsten Gang schaltest (meiner mit Automatik muss den 5ten komplett ausdrehen, sonst verhungert er im 6ten so bei 230 km/h), daran dass die Straße einfach zu wellig ist oder minimal bergauf geht, etc, etc. Außerdem reicht die (serienmäßige) Leistung vom Works halt gerade so für diesen Geschwindigkeitsbereich. Da reichen schon die kleinsten Unterschiede.

      Probiers mal mit Super plus und dreh jeden Gang voll aus, dann solltest du die 250 (Tacho) schon knacken :)
      Solange du nicht auf der linken Spur bei 200 mit 150PS-Kombis kämpfen musst sollte mit deinem Motor alles in Ordnung sein. Hast du ihn sorgfältig eingefahren?

      Chucky101 schrieb:

      Mein alter JCW aus 02/2016 hat dieses „Verhalten“ nicht gezeigt.
      Der neue JCW (LCI aus 03/2018) macht es auch
      Vielleicht ist es dir einfach nicht aufgefallen? Das Geräusch (finde ich) hört sich ja nicht so an als wäre was am Auto kaputt, sondern einfach nur nach mechanischen, sagen wir "Arbeitsgeräuschen". Von dem klassischen Diesel-nageln ist meiner jetzt noch weit weg. Meiner klingt aber auch eher wie der aus @Germany s Video, der von @Enijx klingt anders als meiner.
      Danke für den Hinweis, jetzt mach ich mir noch mehr Sorgen, dass entwas kaputt sein oder gehen könnte
      ""
    • Fieddoo schrieb:

      Meiner schafft mit 7000km Laufleistung aber schon weit über 245km/h.. dein Händler lügt dich an. :)

      Ich tippe immernoch auf Hochdruckpumpe und Einspritzventile.. beides hörste zB beim Golf 7 GTI auch richtig doll.. ;)
      wenn es die Hochdruckpumpe wäre, würde man es bei der Fahrt merken, dass der Wagen unruhig läuft bzw. dass der rumstockt, aber weder noch der Fall bei mir. Meiner läuft ohne Probleme während der Fahrt, nur das Geräusch im kalten Zustand bereitet mir Sorgen weil ich dies bis jetzt noch bei keinem anderen Fahrzeug so gehört habe.
    • Enijx schrieb:

      wenn es die Hochdruckpumpe wäre, würde man es bei der Fahrt merken, dass der Wagen unruhig läuft bzw. dass der rumstockt, aber weder noch der Fall bei mir. Meiner läuft ohne Probleme während der Fahrt, nur das Geräusch im kalten Zustand bereitet mir Sorgen weil ich dies bis jetzt noch bei keinem anderen Fahrzeug so gehört habe.
      Also im kalten Zustand sind die Klappergeräusche aus meinem Motorraum auch etwas lauter - hatte mir anfangs auch Sorgen gemacht. Lass vielleicht mal bei einer freien Werkstatt draufhören - die sagen dir eher wenn sie misstrauisch sind. Das BMW-Vetragswerkstätten dir in der Garantiezeit sagen "das gehört schon so" glaub ich sofort :D - Meiner Erfahrung nach sollte man sich immer mehrere Meinungen einholen, v.a. von Experten. Ich persönlich habe nur - wie schon erwähnt - Halbwissen und traue mir nicht zu, eine wirklich verlässliche Ferndiagnose stellen zu können.

      Hier könnte Ihre Werbung stehen

    • oh gott, fühl dir nicht auf die Füße getreten aber, :D

      ich hab nen cooperSD und „ähnliches“ Problem.

      ABER

      Allerdings, wenn der Motor kalt ist - > STARTEN.

      Mach mal die Haube auf.
      Wenn du vor dem Motor stehst, siehst du ja den Luftfilterkasten.
      In Fahrtrichtung geht der Lufteinlass, teilt sich und verläuft in den Kühler.
      Drück mal auf den Ansaugbereich direkt am Luftfilterkasten.
      Ich hab mal ein Screenshot aus deinem Video gemacht und einen roten Balken auf die stelle gemalt.
      Drück da mal drauf und wackel mal. Motor sollte laufen. :D

      Bei mir hat der dann auf mal Ansauggeräusche und das klackern wird hörbar. -> Ansauggeräusch.
      Bei mir ist der da nicht richtig zusammen gesteckt gewesen, nach Luftfiltertausch. ?!! vllt.
      Hatte das auch bemerkt beim Scheibenwasser nachfüllen.

      Dateien
    • Kennt ihr dieses ganz leichte Zirpen im Stand? Hört sich wie eine Grille an :D

      Ist so im 5-6 Sekunden Takt, nur ganz kurz...

      Motor war warm.
      Klimaanlage war aus.

      Ist auch nur von außen zu hören beim ganz genauen hinhören.

      Ansonsten läuft er sehr ruhig und rund.

      Hat das eventuell etwas mit der Einfahrphase zu tun? 282km hat er jetzt.

      Er hat ja auch noch leider die 95er Plörre im Tank...

      Perfekt gibt's nicht, nur besser als gestern :whistling:

    • Wegasman schrieb:

      ist normal.
      okay, also weißt du was ich meine?

      Habe heute auch nochmal gehorcht nach längerer entspannter Fahrt.

      Wie gesagt sehr schöner Motorlauf für mein Empfinden (zumindest für einen 4 Zylinder) aber dieses andere Geräusch war auch wieder da. Denke auch dass es normal ist.

      Meine Nachbarn denken bestimmt ich bin bekloppt, wenn ich da vor, neben und unter dem Wagen liege und einfach nur höre 8o

      Perfekt gibt's nicht, nur besser als gestern :whistling:

    • Im kalten Zustand klacker klacker..
      Im warmen Zustand schön gleichmäßiger Lauf.

      Keine Vibrationen am Lenkrad außer im Stand im Sport Modus...weiß jemand woran das liegen könnte? Im MID und Green sind keinerlei Vibrationen am Lenkrad.

      Bekannter hat es auch bei seinem Works.

      Btw.. ich denke mal das klackern nach Kaltstart ist normal? Man hört es auch nur von außen.

      Sprit ist Shell V-Power.
      Und LCI 2018er Works.

      Perfekt gibt's nicht, nur besser als gestern :whistling:

    • ANZEIGE