Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nachrichten

  • Neu

    Hallo zusammen,

    vorab: ich habe bereits gefühlt jedes Forum nach meinem Problem durchforstet, bin aber zu keinem Ergebnis gekommen, auch hier nicht.

    Ich habe mir am Wochenende die JCW Pro Klappenanlage verbaut. Der Einbau hat soweit funktioniert, ich bekomme die Klappe aber nicht angesteuert.
    Die Anlage habe ich gebraucht gekauft, hat aber bis Abbau beim Vorgänger einwandfrei funktioniert. Abbau war über OctaneFactory in Bochum.

    Habe die Anlage im Kofferraum verbaut, habe auch überall 12 Volt Spannung anliegen.
    Bei Zündung an piept das Steuergerät einmal kurz. Wenn ich den Motor anschmeiße, öffnet das Steuergerät für eine Sekunde die Klappe, danach bleibt die Klappe zu und lässt sich mit der Fernbedienung nicht mehr steuern. Ich drücke den Knopf der Fernbedienung zweimal, leuchten tut es aber nur einmal kurz.

    Bereits überprüft habe ich:

    - Batterie der Fernbedienung (ausgetauscht)
    - Stellmotor der Klappe abgebaut (Stellmotor ließ sich frei bewegen, hängt also nirgendwo fest)
    -

  • Neu

    Hallo zusammen,

    bin am überlegen, welches Fahrwerk ich meinem Auto spendiere. Habe einen JCW EZ 01/20 und fahre OZ mit 215/40 18 Michelin PS4. Ich schwanke zwischen dem XA und dem XTA. Hat jemand von euch eines der Fahrwerke verbaut und mag seine Erfahrungen mit mir teilen? :D
    mein Profil ist sportlich ambitioniert auf der Landstraße, Stadtverkehr und Autobahn. Rennstrecke ist zumindest derzeit nicht geplant :)
    Lohnt der Aufpreis für die Uniball Domlager?

    Beste Grüße

    Dominik

  • Neu

    Hallo,
    ich habe ja jetzt endlich meinen neuen Countryman SE bekommen. :D
    Und habe da gleich mal eine Frage:
    Wenn ich eine Funktion auf die Kurzwahltaste legen möchte, muss diese Funktion gerade aktiv sein und ich muss 1-2 Sekunden die entsprechende Taste drücken. Soweit habe ich das schon hinbekommen mit meiner Heimatadresse im Navi.
    Nun wollte ich meine Heimatadresse mit einem Zwischenziel auf eine Kurzwahltaste legen.
    Dafür habe ich diese Navigation gestartet und entsprechend lang die entsprechende Taste gedrückt.
    Danach die Navigation beendet und mit Tastendruck wieder versucht zu starten.
    Er ruft dann nur die Karte auf, aber keine Navigation.
    Kann man keine Ziele mit Zwischenzielen abspeichern, oder mache ich was falsch?